<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7 no-js" lang="fi" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8 no-js" lang="fi" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="fi" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
	<!-- Title & Meta
  ================================================== -->
  	<meta charset="UTF-8">
  	<title>Punaista, sinistä ja mustaa - Koillis-Savo</title>
	<meta name="author" content="Koillis-Savo">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2">

	<script type="text/javascript" src="https://nexus.ensighten.com/Keskisuomalainen/prod/Bootstrap.js"></script>

	<!--[if lt IE 9]>
		<script src="https://www.koillis-savo.fi/wp-content/themes/savowp-koillissavo/js/html5shiv.js"></script>
	<![endif]-->


	<!-- Pingback
	================================================== -->
	<link rel="pingback" href="https://www.koillis-savo.fi/xmlrpc.php" />
	<script type="text/javascript">var tulo_settings = {clientid:"57304a5ba672012d90000006",redirecturi:"http://www.koillis-savo.fi/tulo_redir",oid:"media",env:"prod",};</script>
<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.koillis-savo.fi/punaista-sinista-ja-mustaa/" />
<meta property="og:locale" content="fi_FI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Punaista, sinistä ja mustaa - Koillis-Savo" />
<meta property="og:description" content="&nbsp; Ruokintakaudella lintujen kuvaaminen helpottuu, kun keittiön ikkuna toimii karhukojun luukun lailla. Talven tuttu lajisto ruokailee laudalla useita kertoja päivässä, ja samoin kuvaaja asettuu kameroineen omalle paikalleen. Ahkerasti luontokuvaamista harrastava Ritva Nieminen tarkkailee mielellään lintulaudallaan viihtyviä vieraita havaintoja tehden. – Käpytikan malttamattomuus ei jää huomaatamatta rasvapalloa paikalleen asetettaessa. Se ilmestyy nopeasti lähietäisyydelle. Arkana pidetty närhikin sallii &hellip;" />
<meta property="og:url" content="https://www.koillis-savo.fi/punaista-sinista-ja-mustaa/" />
<meta property="og:site_name" content="Koillis-Savo" />
<meta property="article:section" content="Ajassa" />
<meta property="article:published_time" content="2019-01-11T07:36:34+00:00" />
<meta property="og:image" content="https://www.koillis-savo.fi/wp-content/uploads/sites/5/2019/01/Mustarastas-1-828x1024.jpg" />
<meta property="og:image:secure_url" content="https://www.koillis-savo.fi/wp-content/uploads/sites/5/2019/01/Mustarastas-1-828x1024.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&nbsp; Ruokintakaudella lintujen kuvaaminen helpottuu, kun keittiön ikkuna toimii karhukojun luukun lailla. Talven tuttu lajisto ruokailee laudalla useita kertoja päivässä, ja samoin kuvaaja asettuu kameroineen omalle paikalleen. Ahkerasti luontokuvaamista harrastava Ritva Nieminen tarkkailee mielellään lintulaudallaan viihtyviä vieraita havaintoja tehden. – Käpytikan malttamattomuus ei jää huomaatamatta rasvapalloa paikalleen asetettaessa. Se ilmestyy nopeasti lähietäisyydelle. Arkana pidetty närhikin sallii [&hellip;]" />
<meta name="twitter:title" content="Punaista, sinistä ja mustaa - Koillis-Savo" />
<meta name="twitter:image" content="https://www.koillis-savo.fi/wp-content/uploads/sites/5/2019/01/Mustarastas-1-828x1024.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//backend.worldoftulo.com' />
<link rel='dns-prefetch' href='//eas3.emediate.se' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Koillis-Savo &raquo; syöte" href="https://www.koillis-savo.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Koillis-Savo &raquo; kommenttien syöte" href="https://www.koillis-savo.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Koillis-Savo &raquo; Punaista, sinistä ja mustaa kommenttien syöte" href="https://www.koillis-savo.fi/punaista-sinista-ja-mustaa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.koillis-savo.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.koillis-savo.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tulo-admin-css'  href='https://www.koillis-savo.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress-e0ec9f077bc0/public/css/tulo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.koillis-savo.fi/wp-content/themes/savowp/css/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='main-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C600%2C700%2C800%2C300&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='title-font-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400italic&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='icon-style-css'  href='https://netdna.bootstrapcdn.com/font-awesome/4.0.0/css/font-awesome.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.koillis-savo.fi/wp-content/themes/savowp-koillissavo/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.koillis-savo.fi/wp-content/plugins/easy-fancybox/css/jquery.fancybox.1.3.23.min.css' type='text/css' media='screen' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.koillis-savo.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress-e0ec9f077bc0/public/js/wp-tulo.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.koillis-savo.fi/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.15'></script>
<link rel='https://api.w.org/' href='https://www.koillis-savo.fi/wp-json/' />
<link rel='shortlink' href='https://www.koillis-savo.fi/?p=2965' />
<link rel="alternate" type="application/json+oembed" href="https://www.koillis-savo.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.koillis-savo.fi%2Fpunaista-sinista-ja-mustaa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.koillis-savo.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.koillis-savo.fi%2Fpunaista-sinista-ja-mustaa%2F&#038;format=xml" />

		<!-- DFP Resizer - Add this part to site head -->
	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.5.16/iframeResizer.contentWindow.min.js"></script>

	<!-- HEADIIN TULEVA DFP-mainospaikkojen määrittely -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

	<script src="https://code3.adtlgc.com/js/ksml_init.js"></script>

	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		googletag.cmd.push(function() {

		var gptDtWidth = 980;
		var gptMobWidth = 300;

		var map_paraati1 = googletag.sizeMapping().
		addSize([gptMobWidth, 0], [[300, 150],[300,300]]).
		addSize([gptDtWidth, 0], [[980, 552],[980,120],[980,400]]).
		build();

		var map_deskBoksi = googletag.sizeMapping().
	    addSize([gptMobWidth, 0], [[300,250]]).
	    addSize([gptDtWidth, 0], [[300,250]]).
	    build();


		googletag.defineSlot('/21684433086/savonpaikallislehdet/boksi1', [300, 250], 'div-gpt-ad-boksi1').defineSizeMapping(map_deskBoksi).addService(googletag.pubads());
		googletag.defineSlot('/21684433086/savonpaikallislehdet/boksi2', [300, 250], 'div-gpt-ad-boksi2').defineSizeMapping(map_deskBoksi).addService(googletag.pubads());
		googletag.defineSlot('/21684433086/savonpaikallislehdet/paraati1', [[980, 120], [980, 552], [980, 400], [728, 90], [300, 150], [300, 300]], 'div-gpt-ad-paraati1').defineSizeMapping(map_paraati1).addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();

		
					googletag.pubads().setTargeting('sspaikalliset', ['koillissavo']);

		
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
		});
	</script>
	
</head>

<body class="post-template-default single single-post postid-2965 single-format-standard koillis-savo site-id-5">

	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PG4JD3"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PG4JD3');</script>
<!-- End Google Tag Manager -->
	<header id="primary-head">
		<div id="header-top">
			<div class="container">
				<div class="logo">
					<a href="https://www.koillis-savo.fi"><img src="https://www.koillis-savo.fi/wp-content/themes/savowp-koillissavo/images/logo.jpg" alt="Koillis-Savo logo"></a>
				</div>
								<div class="date">
					<span class="day">perjantai 11.1.2019</span>
					<span class="nameday">
						
			Kari, Karri
							</span>
				</div>
			</div>
		</div>
<div id="user-info" class="user-info">
	<div class="container">
		<div id="payway-auth">
			<div id="payway-error" style="display: none;">
				<p>Kirjautuminen vaatii evästeiden hyväksymistä. Ole hyvä ja salli evästeet selaimesi asetuksista.</p>
			</div>
			<div id="payway-login" style="display: none;">
				<a id="login-button" class="tulo-btn" onclick="Tulo.login(window.location.href);">Kirjaudu sisään</a> |
								<a id="register-button" class="tulo-btn" href="https://media.portal.worldoftulo.com/loginregistration?returnUrl=https%3A%2F%2Fwww.koillis-savo.fi%2Fpunaista-sinista-ja-mustaa%2F">Hanki tunnukset</a>
							</div>
			<div id="payway-auth-info" style="display: none;">
				<p id="payway-user-info">Kirjautuneena: <strong id="payway-email"></strong> |
				<a id="logout-button" class="tulo-btn" onclick="Tulo.logout(window.location.href);">Kirjaudu ulos</a></p>
			</div>
		</div>
	</div>
</div>
 <script>
	var $jq = jQuery.noConflict();
	$jq(document).ready(function() {
		if(!navigator.cookieEnabled){
			$jq("#payway-error").show();
			$jq("#payway-login").hide();
			$jq("#payway-auth-info").hide();
		}
		if (typeof Tulo !== "undefined") {

			if(Tulo.logged_in()){

				$jq("#payway-auth-info").show();
				$jq("#payway-login").hide();

				Tulo.session(function(data){
					if ( data.alias ) {
						$jq("#payway-email").html(data.alias);
					}
					else if ( data.first_name ) {
						$jq("#payway-email").html(data.first_name);
					}
					else {
						$jq("#payway-email").html(data.contact_email);
					}
				});

				$jq("#user-info-toggler").html("Tili");
			}
			else {

				$jq("#payway-login").show();
				$jq("#payway-auth-info").hide();
				$jq("#user-info-toggler").html("Kirjaudu");

			}
		}
	});
 </script>
		<div id="header-bottom">
			<div class="container">
				<a href="#valikko" id="nav-toggle" aria-hidden="false"><i id="navopen-icon" class="closed">VALIKKO</i></a>
				<nav id="primary-nav">
					<div class="menu"><ul id="menu-paavalikko-main-navigation" class="menu"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15"><a href="http://www.koillis-savo.fi/">Etusivu</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-20"><a href="https://www.koillis-savo.fi/ajassa/">Ajassa</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.koillis-savo.fi/tilaa-lehti/">Tilaa Lehti</a></li>
<li id="menu-item-1897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1897"><a href="https://www.koillis-savo.fi/jata-ilmoitus/">Jätä ilmoitus</a></li>
<li id="menu-item-2318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2318"><a href="https://www.koillis-savo.fi/lue-ilmoituksia/">Lue ilmoituksia</a></li>
<li id="menu-item-1893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1893"><a href="https://www.koillis-savo.fi/osallistu/">Osallistu</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="http://savonsanomat.menoinfo.fi/events?f%5B0%5D=county%3AKaavi">Menot</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="https://www.koillis-savo.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-2257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257"><a href="https://mediamyynti.savonmedia.fi/printti/koillis-savo/">Mediamyynti</a></li>
<li id="menu-item-2329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2329"><a href="https://www.koillis-savo.fi/asiakaspalvelu/">Asiakaspalvelu</a></li>
<li id="menu-item-2824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2824"><a href="https://www.koillis-savo.fi/opiskelijat/">Opiskelijat</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://www.koillis-savo.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="login"><a class="login-link" href="https://media.portal.worldoftulo.com/">Omat tiedot</a></li></ul></div>				</nav>
			</div>
		</div>
	</header>
			<section id="header-image" style="background-image: url('https://www.koillis-savo.fi/wp-content/uploads/sites/5/2018/05/joutsenet_1920x400_acf_cropped.jpg');"><div class="container"><h1 id="header-title">Aina paikallinen, koillissavolainen</h1></div></section>
	
		<div id="top-content">
		<div class="container">
			<div class="advertisement">
				<!-- /21684433086/savonpaikallislehdet/paraati1 -->
				<!-- samaan paikkaan ajetaan mobiili1 -->
				<div id='div-gpt-ad-paraati1'>
					<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-paraati1'); });
					</script>
				</div>
			</div>
		</div>
	</div>
	
	<div class="container content">	<section id="main" class="row">
					<div class="col-md-7 col-sm-7">
				<article id="post-2965" class="single-article post-2965 post type-post status-publish format-standard hentry category-ajassa tulo_public tulo_access">
					<h1 class="page-title">Punaista, sinistä ja mustaa</h1>
										<div class="entry-content">
						<div id="attachment_2969" style="width: 838px" class="wp-caption alignnone"><a href="https://www.koillis-savo.fi/wp-content/uploads/sites/5/2019/01/Mustarastas-1.jpg" rel="attachment wp-att-2969"><img class="size-large wp-image-2969" src="https://www.koillis-savo.fi/wp-content/uploads/sites/5/2019/01/Mustarastas-1-828x1024.jpg" alt="" width="828" height="1024" srcset="https://www.koillis-savo.fi/wp-content/uploads/sites/5/2019/01/Mustarastas-1-828x1024.jpg 828w, https://www.koillis-savo.fi/wp-content/uploads/sites/5/2019/01/Mustarastas-1-243x300.jpg 243w, https://www.koillis-savo.fi/wp-content/uploads/sites/5/2019/01/Mustarastas-1.jpg 1063w" sizes="(max-width: 828px) 100vw, 828px" /></a><p class="wp-caption-text">Kokomusta isokokoinen mustarastas koreilee keltaisella nokallaan ja silmänympärysrenkaallaan.</p></div>
<p>&nbsp;</p>
<p>Ruokintakaudella lintujen kuvaaminen helpottuu, kun keittiön ikkuna toimii karhukojun luukun lailla. Talven tuttu lajisto ruokailee laudalla useita kertoja päivässä, ja samoin kuvaaja asettuu kameroineen omalle paikalleen.<br />
Ahkerasti luontokuvaamista harrastava Ritva Nieminen tarkkailee mielellään lintulaudallaan viihtyviä vieraita havaintoja tehden.<br />
– Käpytikan malttamattomuus ei jää huomaatamatta rasvapalloa paikalleen asetettaessa. Se ilmestyy nopeasti lähietäisyydelle. Arkana pidetty närhikin sallii pihamaalla liikkumisen. Joskus närhipariskunta ruokailee yhdessä, elleivät ole riidoissa.<br />
Myös pienet siivekkäät kinnostavat kuvaajaa.<br />
– Pikkuvarpunen nokkii sitkeästi ruokaansa, vaikka talitiaiset koettavat ajaa sitä pois. Talitiaisten nokkimisjärjestys auttaa välttämään tappeluiden syntyä. Paras onkin talvella pysyä sovussa energian säästämiseksi. Jään innolla tarkkailemaan pihamme talvisia vierailijoita.</p>
<p>&nbsp;</p>
<p>Alla lisää Ritvan lintuotoksia:</p>
<div id="attachment_2968" style="width: 1034px" class="wp-caption alignnone"><a href="https://www.koillis-savo.fi/wp-content/uploads/sites/5/2019/01/Käpytikka.jpg" rel="attachment wp-att-2968"><img class="size-large wp-image-2968" src="https://www.koillis-savo.fi/wp-content/uploads/sites/5/2019/01/Käpytikka-1024x853.jpg" alt="" width="1024" height="853" srcset="https://www.koillis-savo.fi/wp-content/uploads/sites/5/2019/01/Käpytikka-1024x853.jpg 1024w, https://www.koillis-savo.fi/wp-content/uploads/sites/5/2019/01/Käpytikka-300x250.jpg 300w, https://www.koillis-savo.fi/wp-content/uploads/sites/5/2019/01/Käpytikka.jpg 1063w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><p class="wp-caption-text">Käpytikka, rummuttava puunhakkaaja saa ruokarauhan lintulaudan lounasaikaan.</p></div>
<div class="mceTemp"></div>
<div id="attachment_2970" style="width: 875px" class="wp-caption alignnone"><a href="https://www.koillis-savo.fi/wp-content/uploads/sites/5/2019/01/Punatulkku-1.jpg" rel="attachment wp-att-2970"><img class="size-large wp-image-2970" src="https://www.koillis-savo.fi/wp-content/uploads/sites/5/2019/01/Punatulkku-1-865x1024.jpg" alt="" width="865" height="1024" srcset="https://www.koillis-savo.fi/wp-content/uploads/sites/5/2019/01/Punatulkku-1-865x1024.jpg 865w, https://www.koillis-savo.fi/wp-content/uploads/sites/5/2019/01/Punatulkku-1-253x300.jpg 253w, https://www.koillis-savo.fi/wp-content/uploads/sites/5/2019/01/Punatulkku-1.jpg 1063w" sizes="(max-width: 865px) 100vw, 865px" /></a><p class="wp-caption-text">Pihojen vakiovierailijoista helposti tunnistettavan punatulkun<br />herkkua ovat auringonkukan siemenet. Linnuista joulukorttien aiheena punatulkun<br />selkeä väritys tekee siitä suosikin.</p></div>
<div class="mceTemp"></div>
<div id="attachment_2972" style="width: 854px" class="wp-caption alignnone"><a href="https://www.koillis-savo.fi/wp-content/uploads/sites/5/2019/01/Talitiainen-1.jpg" rel="attachment wp-att-2972"><img class="size-large wp-image-2972" src="https://www.koillis-savo.fi/wp-content/uploads/sites/5/2019/01/Talitiainen-1-844x1024.jpg" alt="" width="844" height="1024" srcset="https://www.koillis-savo.fi/wp-content/uploads/sites/5/2019/01/Talitiainen-1-844x1024.jpg 844w, https://www.koillis-savo.fi/wp-content/uploads/sites/5/2019/01/Talitiainen-1-247x300.jpg 247w, https://www.koillis-savo.fi/wp-content/uploads/sites/5/2019/01/Talitiainen-1.jpg 931w" sizes="(max-width: 844px) 100vw, 844px" /></a><p class="wp-caption-text">Talitiainen kurkistelee uteliaana ikkunan takana jos ei ole ruokaa tutulla paikalla.<br />Luottavaisesti ihmiseen suhtautuva lintu voi rohkaistua syömään kämmeneltä.</p></div>
<p>&nbsp;</p>
<div id="attachment_2966" style="width: 981px" class="wp-caption alignnone"><a href="https://www.koillis-savo.fi/wp-content/uploads/sites/5/2019/01/Harakka-1.jpg" rel="attachment wp-att-2966"><img class="size-large wp-image-2966" src="https://www.koillis-savo.fi/wp-content/uploads/sites/5/2019/01/Harakka-1-971x1024.jpg" alt="" width="971" height="1024" srcset="https://www.koillis-savo.fi/wp-content/uploads/sites/5/2019/01/Harakka-1-971x1024.jpg 971w, https://www.koillis-savo.fi/wp-content/uploads/sites/5/2019/01/Harakka-1-284x300.jpg 284w, https://www.koillis-savo.fi/wp-content/uploads/sites/5/2019/01/Harakka-1.jpg 1063w" sizes="(max-width: 971px) 100vw, 971px" /></a><p class="wp-caption-text">Herra Harakalla on aina yllään hieno frakkipuku.</p></div>
<div id="attachment_2971" style="width: 1034px" class="wp-caption alignnone"><a href="https://www.koillis-savo.fi/wp-content/uploads/sites/5/2019/01/Sinitiainen-1.jpg" rel="attachment wp-att-2971"><img class="size-large wp-image-2971" src="https://www.koillis-savo.fi/wp-content/uploads/sites/5/2019/01/Sinitiainen-1-1024x888.jpg" alt="" width="1024" height="888" srcset="https://www.koillis-savo.fi/wp-content/uploads/sites/5/2019/01/Sinitiainen-1-1024x888.jpg 1024w, https://www.koillis-savo.fi/wp-content/uploads/sites/5/2019/01/Sinitiainen-1-300x260.jpg 300w, https://www.koillis-savo.fi/wp-content/uploads/sites/5/2019/01/Sinitiainen-1.jpg 1063w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><p class="wp-caption-text">Sinitiainen erottuu väripilkkuna valkoista hankea vasten.</p></div>
					</div>
										<div class="entry-share"><div class="addthis_sharing_toolbox"></div></div>
					<div class="entry-meta"><p>11.1.2019 klo 09:36 Sanni Hakkarainen</p></div>
				</article>
				<nav class="paginate-nav">
					<div class="row">
						<div class="col-md-6 col-sm-6 previous-block">
							<span class="previous"><a href="https://www.koillis-savo.fi/uhkana-paloaseman-purku/" rel="prev"><span class="paginate-label">Edellinen</span><span class="meta-nav"><i class="fa fa-arrow-circle-left"></i></span> Uhkana paloaseman purku</a></span>
						</div>
						<div class="col-md-6 col-sm-6 next-block">
							<span class="next"></span>
						</div>
					</div>
				</nav>
				<div id="comments" class="comments-area">
		

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Jätä kommentti <small><a rel="nofollow" id="cancel-comment-reply-link" href="/punaista-sinista-ja-mustaa/#respond" style="display:none;">Peruuta vastaus</a></small></h3>			<form action="https://www.koillis-savo.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"></p><p class="comment-form-comment"><span class="comment-form-label"><label for="comment">Kommentti</label></span><textarea autocomplete="nope"  id="f3d4fa40fa"  name="f3d4fa40fa"   placeholder="Kommentoi tätä juttua" cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "45adbb7ca4dd7f3115bb6c0d4a45f5a4" );document.getElementById("f3d4fa40fa").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><span class="comment-form-label"><label for="author">Nimi</label> <span class="required">*</span></span><input id="author" placeholder="Nimi tai nimimerkki" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><span class="comment-form-label"><label for="email">Sähköpostiosoite</label> <span class="required">*</span></span><input id="email" placeholder="sahkoposti@osoite.com" name="email" type="text" value="" size="30" /><span style="display: block; font-size: 13px;">Sähköpostiosoitettasi ei julkaista.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='2965' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='277b1a911075228cc7825ab719450fa9';
hf1V='d4a911bd30ca2c706a5ade223d996fb9';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div>			</div>
				
		
					<aside id="blog-sidebar" class="sidebar col-md-4 col-md-offset-1 col-sm-5">

	

	<div class="sidebar-box search-box">
		<form role="search" method="get" id="searchform" class="searchform" action="https://www.koillis-savo.fi/">
				<div>
					<label class="screen-reader-text" for="s">Haku:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Hae" />
				</div>
			</form>	</div>
	
		<div id="sidebar-box" class="content-box">
		<div class="advertisement">
			<!-- /21684433086/savonpaikallislehdet/boksi1 -->
			<div id='div-gpt-ad-boksi1'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-boksi1'); });
				</script>
			</div>
		</div>
	</div>


				<div class="sidebar-box some-box">
			<h3 class="sidebar-title">Sosiaalinen media</h3>
			<div class="contact-some">
																					<a style="display: block; margin: 0 auto 15px;" target="_blank" href="http://www.facebook.com/KoillisSavo">
															<i class="fa fa-facebook-square" aria-hidden="true"></i> facebook													</a>
												</div>
		</div>
	
	<div class="sidebar-box recent-posts-box">
		<h3 class="sidebar-title">Viimeisimmät</h3>
										<ul class="recent-posts posts-list">
									<li id="post-2965" class="recent-post first-recent-post post-2965 post type-post status-publish format-standard hentry category-ajassa tulo_public tulo_access">
						<span class="entry-meta">11.01.</span>
						<span class="entry-title"><a href="https://www.koillis-savo.fi/punaista-sinista-ja-mustaa/" rel="bookmark">Punaista, sinistä ja mustaa</a></span>
					</li>
														<li id="post-2941" class="recent-post first-recent-post post-2941 post type-post status-publish format-standard hentry category-ajassa tulo_public tulo_access">
						<span class="entry-meta">09.01.</span>
						<span class="entry-title"><a href="https://www.koillis-savo.fi/uhkana-paloaseman-purku/" rel="bookmark">Uhkana paloaseman purku</a></span>
					</li>
														<li id="post-2933" class="recent-post first-recent-post post-2933 post type-post status-publish format-standard hentry category-ajassa tulo_public tulo_access">
						<span class="entry-meta">07.01.</span>
						<span class="entry-title"><a href="https://www.koillis-savo.fi/juice-elokuva-on-nakemisen-arvoinen-vaikka-paikallisia-maisemia-ei-paljon-nakynytkaan/" rel="bookmark">Juice-elokuva on näkemisen arvoinen, vaikka paikallisia maisemia ei paljon näkynytkään</a></span>
					</li>
														<li id="post-2913" class="recent-post first-recent-post post-2913 post type-post status-publish format-standard hentry category-ajassa tulo_public tulo_access">
						<span class="entry-meta">13.12.</span>
						<span class="entry-title"><a href="https://www.koillis-savo.fi/siiri-savolainen-on-uusi-lucia/" rel="bookmark">Siiri Savolainen on uusi Lucia</a></span>
					</li>
														<li id="post-2908" class="recent-post first-recent-post post-2908 post type-post status-publish format-standard hentry category-ajassa tulo_public tulo_access">
						<span class="entry-meta">04.12.</span>
						<span class="entry-title"><a href="https://www.koillis-savo.fi/omakotitalo-paloi-vehkalahdessa/" rel="bookmark">Omakotitalo paloi Vehkalahdessa</a></span>
					</li>
												</ul>
				
	</div>

		<div id="sidebar-box" class="content-box">
		<div class="advertisement">
			<!-- /21684433086/savonpaikallislehdet/boksi2 -->
			<div id='div-gpt-ad-boksi2'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-boksi2'); });
				</script>
			</div>
		</div>
	</div>

	</aside>		
	</section>
	</div>

	
	<footer id="primary-footer">
		<div class="top-footer">
			<div class="footer-menu"><ul id="menu-paavalikko-main-navigation-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15"><a href="http://www.koillis-savo.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-20"><a href="https://www.koillis-savo.fi/ajassa/">Ajassa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.koillis-savo.fi/tilaa-lehti/">Tilaa Lehti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1897"><a href="https://www.koillis-savo.fi/jata-ilmoitus/">Jätä ilmoitus</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2318"><a href="https://www.koillis-savo.fi/lue-ilmoituksia/">Lue ilmoituksia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1893"><a href="https://www.koillis-savo.fi/osallistu/">Osallistu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="http://savonsanomat.menoinfo.fi/events?f%5B0%5D=county%3AKaavi">Menot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="https://www.koillis-savo.fi/nakoislehti/">Näköislehti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257"><a href="https://mediamyynti.savonmedia.fi/printti/koillis-savo/">Mediamyynti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2329"><a href="https://www.koillis-savo.fi/asiakaspalvelu/">Asiakaspalvelu</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2824"><a href="https://www.koillis-savo.fi/opiskelijat/">Opiskelijat</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://www.koillis-savo.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="login"><a class="login-link" href="https://media.portal.worldoftulo.com/">Omat tiedot</a></li></ul></div>		</div>
		<div class="main-footer">
			<div class="container">
				<div class="footer-logo">
					<a href="http://www.savonmedia.fi"><img src="https://www.koillis-savo.fi/wp-content/themes/savowp/images/savonmedia.png" alt="Savon Media Oy"></a>
				</div>

									<div class="footer-links">
																					<a target="_blank" href="http://keskisuomalainen.com/">
									Keskisuomalainen Oyj								</a>
																												<a target="_blank" href="http://keskisuomalainen.com/fi/tilausehdot/">
									Tilausehdot								</a>
																												<a target="_blank" href="http://keskisuomalainen.com/fi/tietosuojalauseke/">
									Tietosuoja								</a>
																		</div>
							</div>
		</div>
	</footer>


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='277b1a911075228cc7825ab719450fa9';
hf4V='d4a911bd30ca2c706a5ade223d996fb9';
cm4S="form[action='https://www.koillis-savo.fi/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .gform_wrapper form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type='text/javascript' src='https://www.koillis-savo.fi/wp-content/themes/savowp/js/bootstrap.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://eas3.emediate.se/EAS_tag.1.0.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.koillis-savo.fi/wp-content/themes/savowp/js/main.js?ver=1.0.0'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-571f26e167e1f9b5'></script>
<script type='text/javascript' src='https://www.koillis-savo.fi/wp-content/plugins/easy-fancybox/js/jquery.fancybox.1.3.23.min.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image').attr('rel','gallery');
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'image','transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false,'titlePosition':'over','titleFromAlt':false,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});
/* Inline */
jQuery('a.fancybox-inline,area.fancybox-inline,li.fancybox-inline a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'inline','autoDimensions':true,'scrolling':'no','easingIn':'easeOutBack','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.koillis-savo.fi/wp-content/plugins/easy-fancybox/js/jquery.easing.1.4.1.min.js'></script>
<script type='text/javascript' src='https://www.koillis-savo.fi/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.3.1.13.min.js'></script>
<script type='text/javascript' src='https://www.koillis-savo.fi/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.koillis-savo.fi/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script src="https://s3-eu-west-1.amazonaws.com/chat-script/keskisuomalainenoyj.js" type="text/javascript"></script>
</body>
</html>