<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7 no-js" lang="fi"><![endif]-->
<!--[if IE 8]><html class="ie ie8 no-js" lang="fi"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="fi" class="no-js"><!--<![endif]-->
<head>
	<!-- Title & Meta
  ================================================== -->
  	<meta charset="UTF-8">
  	<title>Perhehoidossa ikäihminen voi jatkaa oman näköistään elämää - Koillis-Savo</title>
	<meta name="author" content="Koillis-Savo">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2">

	<script type="text/javascript" src="https://nexus.ensighten.com/Keskisuomalainen/prod/Bootstrap.js"></script>

	<!--[if lt IE 9]>
		<script src="https://www.koillis-savo.fi/wp-content/themes/savowp-koillissavo/js/html5shiv.js"></script>
	<![endif]-->


	<!-- Pingback
	================================================== -->
	<link rel="pingback" href="https://www.koillis-savo.fi/xmlrpc.php" />
	<script type="text/javascript">var tulo_settings = {clientid:"57304a5ba672012d90000006",redirecturi:"http://www.koillis-savo.fi/tulo_redir",oid:"media",env:"prod",};</script>
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.koillis-savo.fi/perhehoidossa-ikaihminen-voi-jatkaa-oman-nakoistaan-elamaa/" />
<meta property="og:locale" content="fi_FI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Perhehoidossa ikäihminen voi jatkaa oman näköistään elämää - Koillis-Savo" />
<meta property="og:description" content="Jossain vaiheessa ikäihmiselle voi tulla tunne, ettei hän koe oloaan kotona enää turvalliseksi. Lähimuisti voi pätkiä, vaikka liikkuminen käy hyvinkin. Laitoshoidolle on vaihtoehtona esimerkiksi perhehoito, jota pyritään lisäämään Euroopan Sosiaalirahaston tukemalla PerhEke-hankkeella. – Tavoite on, että saataisiin jokaiselle ihmiselle paikka, johon hän kuuluu. Sairaalan tai laitoksen ei pitäisi olla kenenkään koti. Siellä hoidetaan silloin, kun on &hellip;" />
<meta property="og:url" content="https://www.koillis-savo.fi/perhehoidossa-ikaihminen-voi-jatkaa-oman-nakoistaan-elamaa/" />
<meta property="og:site_name" content="Koillis-Savo" />
<meta property="article:section" content="Ajassa" />
<meta property="article:published_time" content="2019-10-25T07:13:24+00:00" />
<meta property="og:image" content="https://www.koillis-savo.fi/wp-content/uploads/sites/5/2019/10/Sanna-Kosonen_Koillis-Savo_20191024-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://www.koillis-savo.fi/wp-content/uploads/sites/5/2019/10/Sanna-Kosonen_Koillis-Savo_20191024-1024x683.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Jossain vaiheessa ikäihmiselle voi tulla tunne, ettei hän koe oloaan kotona enää turvalliseksi. Lähimuisti voi pätkiä, vaikka liikkuminen käy hyvinkin. Laitoshoidolle on vaihtoehtona esimerkiksi perhehoito, jota pyritään lisäämään Euroopan Sosiaalirahaston tukemalla PerhEke-hankkeella. – Tavoite on, että saataisiin jokaiselle ihmiselle paikka, johon hän kuuluu. Sairaalan tai laitoksen ei pitäisi olla kenenkään koti. Siellä hoidetaan silloin, kun on [&hellip;]" />
<meta name="twitter:title" content="Perhehoidossa ikäihminen voi jatkaa oman näköistään elämää - Koillis-Savo" />
<meta name="twitter:image" content="https://www.koillis-savo.fi/wp-content/uploads/sites/5/2019/10/Sanna-Kosonen_Koillis-Savo_20191024-1024x683.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.koillis-savo.fi/#website","url":"https://www.koillis-savo.fi/","name":"Koillis-Savo","potentialAction":{"@type":"SearchAction","target":"https://www.koillis-savo.fi/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.koillis-savo.fi/perhehoidossa-ikaihminen-voi-jatkaa-oman-nakoistaan-elamaa/#primaryimage","url":"https://www.koillis-savo.fi/wp-content/uploads/sites/5/2019/10/Sanna-Kosonen_Koillis-Savo_20191024.jpg","width":3543,"height":2362},{"@type":"WebPage","@id":"https://www.koillis-savo.fi/perhehoidossa-ikaihminen-voi-jatkaa-oman-nakoistaan-elamaa/#webpage","url":"https://www.koillis-savo.fi/perhehoidossa-ikaihminen-voi-jatkaa-oman-nakoistaan-elamaa/","inLanguage":"fi","name":"Perhehoidossa ik\u00e4ihminen voi jatkaa oman n\u00e4k\u00f6ist\u00e4\u00e4n el\u00e4m\u00e4\u00e4 - Koillis-Savo","isPartOf":{"@id":"https://www.koillis-savo.fi/#website"},"primaryImageOfPage":{"@id":"https://www.koillis-savo.fi/perhehoidossa-ikaihminen-voi-jatkaa-oman-nakoistaan-elamaa/#primaryimage"},"datePublished":"2019-10-25T07:13:24+00:00","dateModified":"2019-10-25T07:13:24+00:00","author":{"@id":"https://www.koillis-savo.fi/#/schema/person/4cb65319f003250164fedfab6ecf1a20"}},{"@type":["Person"],"@id":"https://www.koillis-savo.fi/#/schema/person/4cb65319f003250164fedfab6ecf1a20","name":"Teppo Komulainen","image":{"@type":"ImageObject","@id":"https://www.koillis-savo.fi/#authorlogo","url":"https://secure.gravatar.com/avatar/34fdb9a4b21cd3c5d7a40ba2d8915013?s=96&d=identicon&r=g","caption":"Teppo Komulainen"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//backend.worldoftulo.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Koillis-Savo &raquo; syöte" href="https://www.koillis-savo.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Koillis-Savo &raquo; kommenttien syöte" href="https://www.koillis-savo.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Koillis-Savo &raquo; Perhehoidossa ikäihminen voi jatkaa oman näköistään elämää kommenttien syöte" href="https://www.koillis-savo.fi/perhehoidossa-ikaihminen-voi-jatkaa-oman-nakoistaan-elamaa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.koillis-savo.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.koillis-savo.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='tulo-admin-css'  href='https://www.koillis-savo.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress-e0ec9f077bc0/public/css/tulo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.koillis-savo.fi/wp-content/themes/savowp/css/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='main-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C600%2C700%2C800%2C300&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='title-font-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400italic&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='icon-style-css'  href='https://netdna.bootstrapcdn.com/font-awesome/4.0.0/css/font-awesome.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.koillis-savo.fi/wp-content/themes/savowp-koillissavo/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.koillis-savo.fi/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.koillis-savo.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress-e0ec9f077bc0/public/js/wp-tulo.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.koillis-savo.fi/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.22'></script>
<link rel='https://api.w.org/' href='https://www.koillis-savo.fi/wp-json/' />
<link rel='shortlink' href='https://www.koillis-savo.fi/?p=3522' />
<link rel="alternate" type="application/json+oembed" href="https://www.koillis-savo.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.koillis-savo.fi%2Fperhehoidossa-ikaihminen-voi-jatkaa-oman-nakoistaan-elamaa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.koillis-savo.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.koillis-savo.fi%2Fperhehoidossa-ikaihminen-voi-jatkaa-oman-nakoistaan-elamaa%2F&#038;format=xml" />

		<!-- DFP Resizer - Add this part to site head -->
	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.5.16/iframeResizer.contentWindow.min.js"></script>

	<!-- HEADIIN TULEVA DFP-mainospaikkojen määrittely -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

	<script src="https://code3.adtlgc.com/js/ksml_init.js"></script>

	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		googletag.cmd.push(function() {

		var gptDtWidth = 980;
		var gptMobWidth = 300;

		var map_paraati1 = googletag.sizeMapping().
		addSize([gptMobWidth, 0], [[300, 150],[300,300]]).
		addSize([gptDtWidth, 0], [[980, 552],[980,120],[980,400]]).
		build();

		var map_deskBoksi = googletag.sizeMapping().
	    addSize([gptMobWidth, 0], [[300,250]]).
	    addSize([gptDtWidth, 0], [[300,250]]).
	    build();


		googletag.defineSlot('/21684433086/savonpaikallislehdet/boksi1', [300, 250], 'div-gpt-ad-boksi1').defineSizeMapping(map_deskBoksi).addService(googletag.pubads());
		googletag.defineSlot('/21684433086/savonpaikallislehdet/boksi2', [300, 250], 'div-gpt-ad-boksi2').defineSizeMapping(map_deskBoksi).addService(googletag.pubads());
		googletag.defineSlot('/21684433086/savonpaikallislehdet/paraati1', [[980, 120], [980, 552], [980, 400], [728, 90], [300, 150], [300, 300]], 'div-gpt-ad-paraati1').defineSizeMapping(map_paraati1).addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();

		
					googletag.pubads().setTargeting('sspaikalliset', ['koillissavo']);

		
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
		});
	</script>
	
</head>

<body class="post-template-default single single-post postid-3522 single-format-standard koillis-savo site-id-5">

	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PG4JD3"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PG4JD3');</script>
<!-- End Google Tag Manager -->
	<header id="primary-head">
		<div id="header-top">
			<div class="container">
				<div class="logo">
					<a href="https://www.koillis-savo.fi"><img src="https://www.koillis-savo.fi/wp-content/themes/savowp-koillissavo/images/logo.jpg" alt="Koillis-Savo logo"></a>
				</div>
								<div class="date">
					<span class="day">sunnuntai 27.10.2019</span>
					<span class="nameday">
						
			Helli, Hellin, Hellä, Helle
							</span>
				</div>
			</div>
		</div>
<div id="user-info" class="user-info">
	<div class="container">
		<div id="payway-auth">
			<div id="payway-error" style="display: none;">
				<p>Kirjautuminen vaatii evästeiden hyväksymistä. Ole hyvä ja salli evästeet selaimesi asetuksista.</p>
			</div>
			<div id="payway-login" style="display: none;">
				<a id="login-button" class="tulo-btn" onclick="Tulo.login(window.location.href);">Kirjaudu sisään</a> |
								<a id="register-button" class="tulo-btn" href="https://media.portal.worldoftulo.com/loginregistration?returnUrl=https%3A%2F%2Fwww.koillis-savo.fi%2Fperhehoidossa-ikaihminen-voi-jatkaa-oman-nakoistaan-elamaa%2F">Hanki tunnukset</a>
							</div>
			<div id="payway-auth-info" style="display: none;">
				<p id="payway-user-info">Kirjautuneena: <strong id="payway-email"></strong> |
				<a id="logout-button" class="tulo-btn" onclick="Tulo.logout(window.location.href);">Kirjaudu ulos</a></p>
			</div>
		</div>
	</div>
</div>
 <script>
	var $jq = jQuery.noConflict();
	$jq(document).ready(function() {
		if(!navigator.cookieEnabled){
			$jq("#payway-error").show();
			$jq("#payway-login").hide();
			$jq("#payway-auth-info").hide();
		}
		if (typeof Tulo !== "undefined") {

			if(Tulo.logged_in()){

				$jq("#payway-auth-info").show();
				$jq("#payway-login").hide();

				Tulo.session(function(data){
					if ( data.alias ) {
						$jq("#payway-email").html(data.alias);
					}
					else if ( data.first_name ) {
						$jq("#payway-email").html(data.first_name);
					}
					else {
						$jq("#payway-email").html(data.contact_email);
					}
				});

				$jq("#user-info-toggler").html("Tili");
			}
			else {

				$jq("#payway-login").show();
				$jq("#payway-auth-info").hide();
				$jq("#user-info-toggler").html("Kirjaudu");

			}
		}
	});
 </script>
		<div id="header-bottom">
			<div class="container">
				<a href="#valikko" id="nav-toggle" aria-hidden="false"><i id="navopen-icon" class="closed">VALIKKO</i></a>
				<nav id="primary-nav">
					<div class="menu"><ul id="menu-paavalikko-main-navigation" class="menu"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15"><a href="http://www.koillis-savo.fi/">Etusivu</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-20"><a href="https://www.koillis-savo.fi/ajassa/">Ajassa</a></li>
<li id="menu-item-3034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3034"><a href="https://www.koillis-savo.fi/osallistu/">Osallistu</a></li>
<li id="menu-item-3003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3003"><a href="https://oma.media.fi/koillis-savo/tilaa/">Tilaa lehti</a></li>
<li id="menu-item-3004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3004"><a href="https://oma.media.fi/koillis-savo/ilmoita/">Jätä ilmoitus</a></li>
<li id="menu-item-2318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2318"><a href="https://www.koillis-savo.fi/lue-ilmoituksia/">Lue ilmoituksia</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="http://savonsanomat.menoinfo.fi/events?f%5B0%5D=county%3AKaavi">Menot</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="https://www.koillis-savo.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-3005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3005"><a href="https://oma.media.fi/koillis-savo/">Asiakaspalvelu</a></li>
<li id="menu-item-2257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257"><a href="https://mediamyynti.savonmedia.fi/printti/koillis-savo/">Mediamyynti</a></li>
<li id="menu-item-3006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3006"><a href="https://oma.media.fi/koillis-savo/tilaa/opiskelijatilaus/">Opiskelijat</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://www.koillis-savo.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="login"><a class="login-link" href="https://media.portal.worldoftulo.com/">Omat tiedot</a></li></ul></div>				</nav>
			</div>
		</div>
	</header>
			<section id="header-image" style="background-image: url('https://www.koillis-savo.fi/wp-content/uploads/sites/5/2018/05/joutsenet_1920x400_acf_cropped.jpg');"><div class="container"><h1 id="header-title">Aina paikallinen, koillissavolainen</h1></div></section>
	
		<div id="top-content">
		<div class="container">
			<div class="advertisement">
				<!-- /21684433086/savonpaikallislehdet/paraati1 -->
				<!-- samaan paikkaan ajetaan mobiili1 -->
				<div id='div-gpt-ad-paraati1'>
					<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-paraati1'); });
					</script>
				</div>
			</div>
		</div>
	</div>
	
	<div class="container content">	<section id="main" class="row">
					<div class="col-md-7 col-sm-7">
				<article id="post-3522" class="single-article post-3522 post type-post status-publish format-standard hentry category-ajassa tulo_public tulo_access">
					<h1 class="page-title">Perhehoidossa ikäihminen voi jatkaa oman näköistään elämää</h1>
										<div class="entry-content">
						<div id="attachment_3521" style="width: 1034px" class="wp-caption alignnone"><a href="https://www.koillis-savo.fi/wp-content/uploads/sites/5/2019/10/Sanna-Kosonen_Koillis-Savo_20191024.jpg" rel="attachment wp-att-3521"><img aria-describedby="caption-attachment-3521" class="size-large wp-image-3521" src="https://www.koillis-savo.fi/wp-content/uploads/sites/5/2019/10/Sanna-Kosonen_Koillis-Savo_20191024-1024x683.jpg" alt="" width="1024" height="683" srcset="https://www.koillis-savo.fi/wp-content/uploads/sites/5/2019/10/Sanna-Kosonen_Koillis-Savo_20191024-1024x683.jpg 1024w, https://www.koillis-savo.fi/wp-content/uploads/sites/5/2019/10/Sanna-Kosonen_Koillis-Savo_20191024-300x200.jpg 300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><p id="caption-attachment-3521" class="wp-caption-text">PerhEke- eli Perhehoito elinkeinona -hankkeen koordinaattori Sanna Kosonen kannustaa esimerkiksi hoitoalalla kevyempää työtä kaipaavia hakeutumaan perhehoitoon. Ikäihmisillä kodinomainen perhehoito ennalta ehkäisee Kososen mukaan raskaamman hoidon tarvetta.</p></div>
<p>Jossain vaiheessa ikäihmiselle voi tulla tunne, ettei hän koe oloaan kotona enää turvalliseksi. Lähimuisti voi pätkiä, vaikka liikkuminen käy hyvinkin. Laitoshoidolle on vaihtoehtona esimerkiksi perhehoito, jota pyritään lisäämään Euroopan Sosiaalirahaston tukemalla PerhEke-hankkeella.<br />
– Tavoite on, että saataisiin jokaiselle ihmiselle paikka, johon hän kuuluu. Sairaalan tai laitoksen ei pitäisi olla kenenkään koti. Siellä hoidetaan silloin, kun on jokin akuutti vaiva. Perhehoito ennalta ehkäisee raskaamman hoidon tarvetta, hankekoordinaattori Sanna Kosonen Kiteen Evankelisesta Kansanopistosta totesi maanantaina Eläkeliiton Kaavin yhdistyksen tilaisuudessa.<br />
Perhehoito tapahtuu joko perhehoitajan tai vanhuksen omaishoitajan kotona. Hoito voi olla lyhytaikaista eli esimerkiksi omaishoidon vapaiden lomittamista, osavuorokautista, pitkäaikaista eli asumista pysyvästi perhehoitajien kotona tai kiertävää, jolloin hoitaja kiertää asiakkaiden omissa kodeissa ja sijaistaa muita toimivia perhehoitajia.<br />
– Perhehoidossa ei tarvitse lukita ovia tai teljetä ihmisiä sisälle. Muistisairaat ihmiset ovat perhehoidossa täysin vapaasti, ja he saavat touhuta asioita yhdessä perheen kanssa – toki niin, että valvovat silmät ovat koko ajan paikalla. Ulkoilutkin onnistuvat. Väitän, että 80 prosenttia lukkojen takana elävistä muistisairaista pystyisi elämään täyttä elämää perhehoidossa, Kosonen sanoi.<br />
Perhehoidossa ei tarvitse elää laitosmaisesti tiettyjen aikataulujen mukaan, vaan asukkaat voivat itse rytmittää esimerkiksi heräämisensä ja aamiaisensa, Kosonen huomautti.</p>
<p>Tammikuussa Savon ammattiopistoa ylläpitävä Sakky alkaa kouluttaa ensimmäisiä ikäihmisten perhehoitajia Pohjois-Karjalassa kehitetyllä koulutus- ja tukimallilla. Siihen ehtii vielä mukaan. Jos samalta paikkakunnalta ilmoittautuu useampi, koulutuksia voidaan järjestää myös paikallisesti.<br />
– Toivotaan, että kiinnostuneita löytyisi. Kysyntää asiakaskunnassa varmaan olisi. Minun kokemukseni mukaan ikäihmiset viihtyvät hyvin perhehoidossa, ja omaisiltakin on tullut hyvää palautetta. Koetamme koko ajan kannustaa tästä kiinnostuneita kokeilemaan, totesi palveluohjaaja Kirsi Soininen Kaavin kunnasta.<br />
Kaavilla on toteutettu perhehoitoa jo 1990-luvun alusta lähtien, mutta tällä hetkellä paikkakunnalla on vain kaksi perhehoitoperhettä.<br />
– Jos joku haluaisi perhehoitajaksi, saa käydä vaikka meidän perheessämme tutustumassa, että näkee, mitä arki on. Myös omaiset voivat käydä tutustumassa. Voi ottaa yhteyttä vaikka Kirsiin (Soiniseen), perhehoitoa kotonaan tekevä Minna Klaavo kannusti.</p>
<p>Perhehoitajalta ei vaadita hoitoalan koulutusta, koska kotihoito huolehtii sairaanhoidon tehtävistä.<br />
– Mutta täytyy olla tunne, että haluaa ja kykenee huolehtimaan toisten ihmisten tarpeista, Kosonen korosti.<br />
Toistaiseksi perhehoito tapahtuu kuntien kautta toimeksiantosopimuksilla, mutta Kososen mukaan on tarkoitus, että tulevaisuudessa perhehoitaja voisi olla yrittäjä, jolta ihminen pystyy ostamaan palvelua suoraan.<br />
Kaavilla on perustettu Kaija Julkusen vetämä ikäihmisten kehittämistoimikunta, jossa pohditaan myös uusia hoitomuotoja.</p>
					</div>
										<div class="entry-share">
						<div class="share-buttons">
							<a class="share-buttons__link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.koillis-savo.fi%2Fperhehoidossa-ikaihminen-voi-jatkaa-oman-nakoistaan-elamaa%2F" target="_blank"><i class="icon icon--white icon--circle icon--facebook"></i></a>
							<a class="share-buttons__link" href="https://twitter.com/intent/tweet?text=Perhehoidossa+ik%C3%A4ihminen+voi+jatkaa+oman+n%C3%A4k%C3%B6ist%C3%A4%C3%A4n+el%C3%A4m%C3%A4%C3%A4&amp;url=https%3A%2F%2Fwww.koillis-savo.fi%2Fperhehoidossa-ikaihminen-voi-jatkaa-oman-nakoistaan-elamaa%2F" target="_blank"><i class="icon icon--white icon--circle icon--twitter"></i></a>
							<a class="share-buttons__link" href="https://wa.me/?text=https%3A%2F%2Fwww.koillis-savo.fi%2Fperhehoidossa-ikaihminen-voi-jatkaa-oman-nakoistaan-elamaa%2F" target="_blank"><i class="icon icon--white icon--circle icon--whatsapp"></i></a>
						</div>
					</div>
					<div class="entry-meta"><p>25.10.2019 klo 10:13 Teppo Komulainen</p></div>
				</article>
				<nav class="paginate-nav">
					<div class="row">
						<div class="col-md-6 col-sm-6 previous-block">
							<span class="previous"><a href="https://www.koillis-savo.fi/ennen-kaikki-oli-paremmin-vai-oliko-kuitenkaan-100-vuotias-tuusniemelainen-onni-ryynanen-vastaa/" rel="prev"><span class="paginate-label">Edellinen</span><span class="meta-nav"><i class="fa fa-arrow-circle-left"></i></span> &#8221;Ennen kaikki oli paremmin.&#8221; Vai oliko sittenkään? – 100-vuotias tuusniemeläinen Onni Ryynänen vastaa</a></span>
						</div>
						<div class="col-md-6 col-sm-6 next-block">
							<span class="next"></span>
						</div>
					</div>
				</nav>
				<div id="comments" class="comments-area">
		

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Jätä kommentti <small><a rel="nofollow" id="cancel-comment-reply-link" href="/perhehoidossa-ikaihminen-voi-jatkaa-oman-nakoistaan-elamaa/#respond" style="display:none;">Peruuta vastaus</a></small></h3>			<form action="https://www.koillis-savo.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"></p><p class="comment-form-comment"><span class="comment-form-label"><label for="comment">Kommentti</label></span><textarea autocomplete="nope"  id="ia7954ab44"  name="ia7954ab44"   placeholder="Kommentoi tätä juttua" cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a9e77af8d39dffa4d5db0985e10aed18" );document.getElementById("ia7954ab44").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><span class="comment-form-label"><label for="author">Nimi</label> <span class="required">*</span></span><input id="author" placeholder="Nimi tai nimimerkki" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><span class="comment-form-label"><label for="email">Sähköpostiosoite</label> <span class="required">*</span></span><input id="email" placeholder="sahkoposti@osoite.com" name="email" type="text" value="" size="30" /><span style="display: block; font-size: 13px;">Sähköpostiosoitettasi ei julkaista.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='3522' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='b037191ceed51ec81c7ed58c1bcef407';
hf1V='443ccf7fccefb5024f08de0aa72d4121';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div>			</div>
				
		
					<aside id="blog-sidebar" class="sidebar col-md-4 col-md-offset-1 col-sm-5">

		

	

	<div class="sidebar-box search-box">
		<form role="search" method="get" id="searchform" class="searchform" action="https://www.koillis-savo.fi/">
				<div>
					<label class="screen-reader-text" for="s">Haku:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Hae" />
				</div>
			</form>	</div>
	
		<div id="sidebar-box" class="content-box">
		<div class="advertisement">
			<!-- /21684433086/savonpaikallislehdet/boksi1 -->
			<div id='div-gpt-ad-boksi1'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-boksi1'); });
				</script>
			</div>
		</div>
	</div>


				<div class="sidebar-box some-box">
			<h3 class="sidebar-title">Sosiaalinen media</h3>
			<div class="contact-some">
																					<a style="display: block; margin: 0 auto 15px;" target="_blank" href="http://www.facebook.com/KoillisSavo">
															<i class="fa fa-facebook-square" aria-hidden="true"></i> facebook													</a>
												</div>
		</div>
	
	<div class="sidebar-box recent-posts-box">
		<h3 class="sidebar-title">Viimeisimmät</h3>
										<ul class="recent-posts posts-list">
									<li id="post-3522" class="recent-post first-recent-post post-3522 post type-post status-publish format-standard hentry category-ajassa tulo_public tulo_access">
						<span class="entry-meta">25.10.</span>
						<span class="entry-title"><a href="https://www.koillis-savo.fi/perhehoidossa-ikaihminen-voi-jatkaa-oman-nakoistaan-elamaa/" rel="bookmark">Perhehoidossa ikäihminen voi jatkaa oman näköistään elämää</a></span>
					</li>
														<li id="post-3514" class="recent-post first-recent-post post-3514 post type-post status-publish format-standard hentry category-ajassa tulo_public tulo_access">
						<span class="entry-meta">24.10.</span>
						<span class="entry-title"><a href="https://www.koillis-savo.fi/ennen-kaikki-oli-paremmin-vai-oliko-kuitenkaan-100-vuotias-tuusniemelainen-onni-ryynanen-vastaa/" rel="bookmark">&#8221;Ennen kaikki oli paremmin.&#8221; Vai oliko sittenkään? – 100-vuotias tuusniemeläinen Onni Ryynänen vastaa</a></span>
					</li>
														<li id="post-3510" class="recent-post first-recent-post post-3510 post type-post status-publish format-standard hentry category-ajassa tulo_public tulo_access">
						<span class="entry-meta">18.10.</span>
						<span class="entry-title"><a href="https://www.koillis-savo.fi/sulo-norbergin-veistama-taideteos-pystytettiin-kakslauttaseen/" rel="bookmark">Sulo Norbergin veistämä taideteos pystytettiin Kakslauttaseen</a></span>
					</li>
														<li id="post-3505" class="recent-post first-recent-post post-3505 post type-post status-publish format-standard hentry category-ajassa tulo_public tulo_access">
						<span class="entry-meta">17.10.</span>
						<span class="entry-title"><a href="https://www.koillis-savo.fi/riistaveden-osuuspankki-sinnittelee-fuusioiden-keskella/" rel="bookmark">Riistaveden Osuuspankki sinnittelee fuusioiden keskellä</a></span>
					</li>
														<li id="post-3502" class="recent-post first-recent-post post-3502 post type-post status-publish format-standard hentry category-ajassa tulo_public tulo_access">
						<span class="entry-meta">14.10.</span>
						<span class="entry-title"><a href="https://www.koillis-savo.fi/poliisiaseman-kaytavalla-tuntikausia-aukioloaikojen-harventaminen-on-pahentanut-ruuhkaa-juankoskella/" rel="bookmark">Poliisiaseman käytävällä tuntikausia – aukioloaikojen harventaminen on pahentanut ruuhkaa Juankoskella</a></span>
					</li>
												</ul>
				
	</div>

		<div id="sidebar-box" class="content-box">
		<div class="advertisement">
			<!-- /21684433086/savonpaikallislehdet/boksi2 -->
			<div id='div-gpt-ad-boksi2'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-boksi2'); });
				</script>
			</div>
		</div>
	</div>

	</aside>		
	</section>
	</div>

	
	<footer id="primary-footer">
		<div class="top-footer">
			<div class="footer-menu"><ul id="menu-paavalikko-main-navigation-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15"><a href="http://www.koillis-savo.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-20"><a href="https://www.koillis-savo.fi/ajassa/">Ajassa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3034"><a href="https://www.koillis-savo.fi/osallistu/">Osallistu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3003"><a href="https://oma.media.fi/koillis-savo/tilaa/">Tilaa lehti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3004"><a href="https://oma.media.fi/koillis-savo/ilmoita/">Jätä ilmoitus</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2318"><a href="https://www.koillis-savo.fi/lue-ilmoituksia/">Lue ilmoituksia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="http://savonsanomat.menoinfo.fi/events?f%5B0%5D=county%3AKaavi">Menot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="https://www.koillis-savo.fi/nakoislehti/">Näköislehti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3005"><a href="https://oma.media.fi/koillis-savo/">Asiakaspalvelu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257"><a href="https://mediamyynti.savonmedia.fi/printti/koillis-savo/">Mediamyynti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3006"><a href="https://oma.media.fi/koillis-savo/tilaa/opiskelijatilaus/">Opiskelijat</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://www.koillis-savo.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="login"><a class="login-link" href="https://media.portal.worldoftulo.com/">Omat tiedot</a></li></ul></div>		</div>
		<div class="main-footer">
			<div class="container">
				<div class="footer-logo">
					<a href="http://www.savonmedia.fi"><img src="https://www.koillis-savo.fi/wp-content/themes/savowp/images/savonmedia.png" alt="Savon Media Oy"></a>
				</div>

									<div class="footer-links">
																					<a target="_blank" href="http://keskisuomalainen.com/">
									Keskisuomalainen Oyj								</a>
																												<a target="_blank" href="http://keskisuomalainen.com/fi/tilausehdot/">
									Tilausehdot								</a>
																												<a target="_blank" href="http://keskisuomalainen.com/fi/tietosuojalauseke/">
									Tietosuoja								</a>
																		</div>
							</div>
		</div>
	</footer>


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='b037191ceed51ec81c7ed58c1bcef407';
hf4V='443ccf7fccefb5024f08de0aa72d4121';
cm4S="form[action='https://www.koillis-savo.fi/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .gform_wrapper form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type='text/javascript' src='https://www.koillis-savo.fi/wp-content/themes/savowp/js/bootstrap.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.koillis-savo.fi/wp-content/themes/savowp/js/main.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.koillis-savo.fi/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image').attr('rel','gallery');
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'image','transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false,'titlePosition':'over','titleFromAlt':false,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});
/* Inline */
jQuery('a.fancybox-inline,area.fancybox-inline,li.fancybox-inline a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'inline','autoDimensions':true,'scrolling':'no','easingIn':'easeOutBack','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.koillis-savo.fi/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.koillis-savo.fi/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='https://www.koillis-savo.fi/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.koillis-savo.fi/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script src="https://s3-eu-west-1.amazonaws.com/chat-script/keskisuomalainenoyj.js" type="text/javascript"></script>
</body>
</html>